<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.primeraemision.com/xmlrpc.php" />
<title>Muere el primer médico que alertó sobre el coronavirus - Primera Emisión</title>
<meta property="og:title" content="Muere el  primer médico que alertó sobre el coronavirus"/>
<meta property="og:description" content=" Muere el primer médico que alertó sobre el coronavirus El médico oftalmólogo, Li Wenliang, murió contagiado por el Coronavirus. Lo particular de este ca"/>
<meta property="og:image" content="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg"/>
<meta property="twitter:title" content="Muere el  primer médico que alertó sobre el coronavirus"/>
<meta property="twitter:description" content=" Muere el primer médico que alertó sobre el coronavirus El médico oftalmólogo, Li Wenliang, murió contagiado por el Coronavirus. Lo particular de este ca"/>
<meta property="twitter:image" content="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg"/>
<meta name="author" content="Redactor Noticias"/>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus" />
<meta property="og:site_name" content="Primera Emisión" />
<meta property="article:section" content="América" />
<meta property="article:published_time" content="2020-02-06T19:07:36+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.primeraemision.com\/","name":"Primera Emisi\u00f3n","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.primeraemision.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.primeraemision.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Primera Emisión &raquo; Feed" href="http://www.primeraemision.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Primera Emisión &raquo; RSS de los comentarios" href="http://www.primeraemision.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Primera Emisión &raquo; Muere el  primer médico que alertó sobre el coronavirus RSS de los comentarios" href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.primeraemision.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.primeraemision.com/wp-content/themes/colormag/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.primeraemision.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.primeraemision.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://www.primeraemision.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.16'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.primeraemision.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.primeraemision.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.primeraemision.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='http://www.primeraemision.com/?p=19733' />
<link rel="alternate" type="application/json+oembed" href="http://www.primeraemision.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primeraemision.com%2Fmuere-primer-medico-alerto-coronavirus" />
<link rel="alternate" type="text/xml+oembed" href="http://www.primeraemision.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.primeraemision.com%2Fmuere-primer-medico-alerto-coronavirus&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-19733 single-format-standard wp-custom-logo  wide better-responsive-menu">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		jueves, febrero 6, 2020	</div>

                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pg/primeraemisionvlp/posts/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/@primeraemision1" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://www.googleplus.com" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/primeraemisionvlp/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://www.primeraemision.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="79" src="http://www.primeraemision.com/wp-content/uploads/2017/02/cropped-logo-header-1-300x79.png" class="custom-logo" alt="" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.primeraemision.com/" title="Primera Emisión" rel="home">Primera Emisión</a>
                        </h3>
                     							                        <p id="site-description">Noticias 24 horas Guarico Venezuela</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.primeraemision.com/" title="Primera Emisión"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-noticias-primera-emision-guarico" class="menu"><li id="menu-item-15056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15056"><a href="http://www.primeraemision.com/noticias-pais-sucesos">Sucesos</a></li>
<li id="menu-item-15057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15057"><a href="#">Guárico</a>
<ul class="sub-menu">
	<li id="menu-item-15058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15058"><a href="http://www.primeraemision.com/noticias-region-comunidad-noticias-region-comunidad">Comunidad</a></li>
	<li id="menu-item-15059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15059"><a href="http://www.primeraemision.com/noticias-region-educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-13440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13440"><a href="#">Pais</a>
<ul class="sub-menu">
	<li id="menu-item-13457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13457"><a href="http://www.primeraemision.com/politica">Política</a></li>
	<li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13458"><a href="http://www.primeraemision.com/noticias-pais-clima">Clima</a></li>
</ul>
</li>
<li id="menu-item-15381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15381"><a href="http://www.primeraemision.com/noticias-internacionales">Internacionales</a>
<ul class="sub-menu">
	<li id="menu-item-13462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13462"><a href="http://www.primeraemision.com/noticias-de-el-mundo-europa">Europa</a></li>
	<li id="menu-item-13465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13465"><a href="http://www.primeraemision.com/noticias-de-el-mundo-america">América</a></li>
	<li id="menu-item-13464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13464"><a href="http://www.primeraemision.com/noticias-de-el-mundo-asia">Asia</a></li>
	<li id="menu-item-13463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13463"><a href="http://www.primeraemision.com/noticias-de-el-mundo-africa">África</a></li>
</ul>
</li>
<li id="menu-item-14617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14617"><a href="http://www.primeraemision.com/noticias-de-variedades-tecnologia">Tecnología</a></li>
<li id="menu-item-15061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15061"><a href="http://www.primeraemision.com/noticias-destacadas-deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-13471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13471"><a href="http://www.primeraemision.com/noticias-de-deportes-futbol">Fútbol</a></li>
	<li id="menu-item-13469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13469"><a href="http://www.primeraemision.com/noticias-de-deportes-beisbol">Béisbol</a></li>
	<li id="menu-item-13468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13468"><a href="http://www.primeraemision.com/noticias-de-deportes-baloncesto">Baloncesto</a></li>
	<li id="menu-item-13467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13467"><a href="http://www.primeraemision.com/atletismo">Atletismo</a></li>
	<li id="menu-item-13470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13470"><a href="http://www.primeraemision.com/noticias-de-deportes-ciclismo">Ciclismo</a></li>
</ul>
</li>
<li id="menu-item-15382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15382"><a href="http://www.primeraemision.com/noticias-de-variedades-curiosidades">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-13492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13492"><a href="http://www.primeraemision.com/noticias-de-entretenimiento-cine-y-tv">Cine y TV</a></li>
	<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493"><a href="http://www.primeraemision.com/noticias-de-entretenimiento-musica">Música</a></li>
	<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491"><a href="http://www.primeraemision.com/noticias-de-entretenimiento-artistas">Artistas</a></li>
</ul>
</li>
<li id="menu-item-15383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15383"><a href="http://www.primeraemision.com/tendencias-moda-belleza">Moda y belleza</a>
<ul class="sub-menu">
	<li id="menu-item-15384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15384"><a href="http://www.primeraemision.com/miss">Miss</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.primeraemision.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-19733" class="post-19733 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-el-mundo-america">
	
   
         <div class="featured-image">
               <a href="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg" class="image-popup"><img width="720" height="405" src="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Li Weliang, primer médico que detectó el Coronavirus" srcset="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg 720w, http://www.primeraemision.com/wp-content/uploads/2020/02/li-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-de-el-mundo-america"  rel="category tag">América</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Muere el  primer médico que alertó sobre el coronavirus   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus" title="7:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-06T19:07:36+00:00">febrero 6, 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/hedith" title="Redactor Noticias">Redactor Noticias</a></span></span>

               <span class="comments"><a href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="node-title field field--name-title field--type-ds field--label-hidden">
<h1>Muere el primer médico que alertó sobre el coronavirus</h1>
<blockquote><p><span style="color: #800000">El médico oftalmólogo, Li Wenliang, murió contagiado por el Coronavirus. Lo particular de este caso, es que, Li Wenliang fue el primero en detectar al virus y alertar a sus colegas de Wuhan acerca del peligro. Aún más relevante, es el hecho de que Li fue castigado por la policía de su país por «crear pánico» en la población.</span></p>
<figure id="attachment_19734" style="width: 720px" class="wp-caption alignnone"><img class="size-full wp-image-19734" src="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg" alt="Li Weliang, primer médico que detectó el Coronavirus" width="720" height="405" srcset="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg 720w, http://www.primeraemision.com/wp-content/uploads/2020/02/li-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">Li Weliang, primer médico que detectó el Coronavirus</figcaption></figure></blockquote>
<h2>Muere el primer médico que identifico al virus como peligroso</h2>
<p>Li  Wenliang intentó alertar sobre el <strong>Coronavirus y fue censurado por su país</strong>. Li era oftalmólogo y falleció este jueves luego de contagiarse involuntariamente de la enfermedad. Según las fuentes, el médico intentó advertir  a otros médicos sobre el coronavirus. No obstante, se contagio del virus y estuvo hospitalizado <strong>desde el pasado mes de Enero</strong>, al tratar a una paciente contagiada que sufría de glaucoma.</p>
<p>El médico Weliang, antes de morir, <strong>manifestó a través de las redes sociales</strong>  que él fue el primer médico en detectar la aparición del brote, en diciembre del 2018.  Aunque intentó alertar a sus colegas sobre la aparición de la extraña enfermedad, le fue imposible porque las autoridades lo reprendieron por crean pánico.</p>
<p>Cuenta el médico que el 30 de diciembre <strong>envió un mensaje a sus colegas</strong> a través de WeChat, mensajería popular de China,  en el que advirtió sobre el brote. También les recomendó usar ropa protectora para evitar el contagio.</p>
<h2>Medidas no fueron tomadas en cuenta</h2>
</div>
<div class="node-body content_nota field field--name-body field--type-text-with-summary field--label-hidden finished">
<div class="teads-adCall"> Además, le indicó <strong>no ir al mercado de mariscos</strong> de Huanan en esos días. Ya existía el precedente de la enfermedad de SARS que tuvo como foco ese lugar. También indicó que el hospital donde trabajaba tenía múltiples pacientes de allí. Y que no se le olvidara usar tapabocas. Es así como al <strong>poco tiempo sus mensajes</strong> se volvieron virales en las redes.</div>
<div class="teads-adCall">Cuatro días más tarde lo visitaron funcionarios de la Oficina de Seguridad Pública de Wuhan. Lo obligaron a firmar una carta, donde se confesaba de <em>«hacer comentarios falsos»</em> que alteraban el orden social. Ocho médicos más, siguieron a Li Weliang, difundieron el mensaje y también fueron visitados por los mismos funcionarios.</div>
<div class="teads-adCall"> Ya en las primeras semanas de enero, las autoridades indicaban que solo se infectaban los que estaban en contacto con animales que llevaran el virus. Es decir, que <strong>no se prestó atención a la advertencia</strong>. Por lo tanto, no se siguió una capacitación seria de cómo tratar la enfermedad o sobrellevarla.</div>
<h2 class="teads-adCall">Es muy fácil el contagio</h2>
</div>
<div class="node-body content_nota field field--name-body field--type-text-with-summary field--label-hidden finished">Es así como el <strong>coronavirus lleva un número de 563 muertos</strong>. Desde luego, el país acelera las medidas para compensar la falta de camas en los hospitales. Existen, aproximadamente, 28.000 personas contagiadas. A nivel mundial, más de una veintena de países tiene casos confirmados.<br />
No obstante, la tasa de mortalidad <strong>continua más baja de la de la epidemia de SARS</strong>, Síndrome Respiratorio Agudo Grave, que  mató a 774 personas en el mundo entre 2002 y 2003. Este virus se originó en Cantón, Chinay se propagó rápidamente al mundo entero.</p>
</div>
<div class="node-body content_nota field field--name-body field--type-text-with-summary field--label-hidden finished"></div>
<div class="node-body content_nota field field--name-body field--type-text-with-summary field--label-hidden finished">
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.primeraemision.com/messi-explota-ante-declaraciones-insinuantes-dentro-del-equipo" rel="prev"><span class="meta-nav">&larr;</span> Messi explota ante declaraciones insinuantes dentro del equipo</a></li>
			<li class="next"><a href="http://www.primeraemision.com/la-inflacion-venezuela-llego-9-500-2019" rel="next">La inflación en Venezuela llegó a un 9.500% en 2019 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.primeraemision.com/reportera-telemundo-fue-golpeada-transmision-vivo-video" title="Reportera de Telemundo fue golpeada durante transmisión en vivo (VIDEO)">
                           </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.primeraemision.com/reportera-telemundo-fue-golpeada-transmision-vivo-video" rel="bookmark" title="Reportera de Telemundo fue golpeada durante transmisión en vivo (VIDEO)">Reportera de Telemundo fue golpeada durante transmisión en vivo (VIDEO)</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.primeraemision.com/reportera-telemundo-fue-golpeada-transmision-vivo-video" title="6:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-06-11T18:37:20+00:00">junio 11, 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Reportera de Telemundo fue golpeada durante transmisión en vivo (VIDEO)</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.primeraemision.com/martin-luther-king-personaje" title="Martin Luther King un personaje que nunca se olvida">
               <img width="280" height="205" src="http://www.primeraemision.com/wp-content/uploads/2018/04/mak2-280x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Martin Luther King Inolvidable" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.primeraemision.com/martin-luther-king-personaje" rel="bookmark" title="Martin Luther King un personaje que nunca se olvida">Martin Luther King un personaje que nunca se olvida</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.primeraemision.com/martin-luther-king-personaje" title="1:38 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-04-05T01:38:30+00:00">abril 5, 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/lisseth" title="Lisseth">Lisseth</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Martin Luther King un personaje que nunca se olvida</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.primeraemision.com/la-guerra-recuerdos" title="La guerra deja sus recuerdos como las tumbas con nombre">
               <img width="390" height="205" src="http://www.primeraemision.com/wp-content/uploads/2018/03/caidos3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Guerra de Malvinas" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.primeraemision.com/la-guerra-recuerdos" rel="bookmark" title="La guerra deja sus recuerdos como las tumbas con nombre">La guerra deja sus recuerdos como las tumbas con nombre</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.primeraemision.com/la-guerra-recuerdos" title="1:39 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-27T01:39:28+00:00">marzo 27, 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/lisseth" title="Lisseth">Lisseth</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La guerra deja sus recuerdos como las tumbas con nombre</span></span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.primeraemision.com/muere-primer-medico-alerto-coronavirus','facebook-share-dialog','width=626,height=436'); return false;" title="Facebook"><div id="buttonface" ></div></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=www.primeraemision.com/muere-primer-medico-alerto-coronavirus','facebook-share-dialog','width=626,height=436'); return false;" title="Google +"><div id="buttongoogle" ></div></a>
<a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus&original_referer=http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus','facebook-share-dialog','width=626,height=436'); return false;" title="Twitter"><div id="buttontwitter" ></div></a>
   

   <div style="margin: 30px 0px 30px 0px"><h1>Comments</h1></div>
            
   <div class="fb-comments" data-href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/muere-primer-medico-alerto-coronavirus#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.primeraemision.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.primeraemision.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="menu-instalaciones-y-reformas-integrales-en-el-hogar-container"><ul id="menu-instalaciones-y-reformas-integrales-en-el-hogar" class="menu"><li id="menu-item-16309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16309"><a href="http://www.primeraemision.com/instalaciones-de-calefaccion-y-reformas-integrales">Instalaciones de calefacción y reformas integrales</a></li>
</ul></div></aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Ofertas Calderas Condensación</span></h3>			<div class="textwidget"><p><a href="http://z2instalacionesyreformas.es/ofertas-calderas-de-gas-condensacion/">Caldera Condensacion</a></p></div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><p style="font-size: 9px;">publicidad</p>
<img src="http://www.primeraemision.com/wp-content/uploads/2018/09/Centro-estetica-Cornella-de-Llobregat.jpg" />
<p style="font-size: 24px;" align="center"><a href="http://liniajove.es/">Centro Estetica Cornella</p>
</div>
		</aside><aside id="colormag_featured_posts_slider_widget-4" class="widget widget_featured_slider widget_featured_meta clearfix">               <div class="widget_slider_area_rotate">
                     <div class="single-slide displayblock">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/la-inflacion-venezuela-llego-9-500-2019" title="La inflación en Venezuela llegó a un 9.500% en 2019"><img width="720" height="405" src="http://www.primeraemision.com/wp-content/uploads/2020/02/vendedor.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="La inflación en Venezuela llegó a un 9.500% en 2019" title="La inflación en Venezuela llegó a un 9.500% en 2019" srcset="http://www.primeraemision.com/wp-content/uploads/2020/02/vendedor.jpg 720w, http://www.primeraemision.com/wp-content/uploads/2020/02/vendedor-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-internacionales"  rel="category tag">Noticias Internacionales</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/la-inflacion-venezuela-llego-9-500-2019" title="La inflación en Venezuela llegó a un 9.500% en 2019">La inflación en Venezuela llegó a un 9.500% en 2019</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/la-inflacion-venezuela-llego-9-500-2019" title="8:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-06T20:08:26+00:00">febrero 6, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/hedith" title="Redactor Noticias">Redactor Noticias</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://www.primeraemision.com/la-inflacion-venezuela-llego-9-500-2019#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus" title="Muere el  primer médico que alertó sobre el coronavirus"><img width="720" height="405" src="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Muere el  primer médico que alertó sobre el coronavirus" title="Muere el  primer médico que alertó sobre el coronavirus" srcset="http://www.primeraemision.com/wp-content/uploads/2020/02/li.jpg 720w, http://www.primeraemision.com/wp-content/uploads/2020/02/li-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-de-el-mundo-america"  rel="category tag">América</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus" title="Muere el  primer médico que alertó sobre el coronavirus">Muere el  primer médico que alertó sobre el coronavirus</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus" title="7:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-06T19:07:36+00:00">febrero 6, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/hedith" title="Redactor Noticias">Redactor Noticias</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://www.primeraemision.com/muere-primer-medico-alerto-coronavirus#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/messi-explota-ante-declaraciones-insinuantes-dentro-del-equipo" title="Messi explota ante declaraciones insinuantes dentro del equipo"><img width="720" height="405" src="http://www.primeraemision.com/wp-content/uploads/2020/02/messi.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Messi explota ante declaraciones insinuantes dentro del equipo" title="Messi explota ante declaraciones insinuantes dentro del equipo" srcset="http://www.primeraemision.com/wp-content/uploads/2020/02/messi.jpg 720w, http://www.primeraemision.com/wp-content/uploads/2020/02/messi-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-destacadas-deportes"  rel="category tag">Deportes</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/messi-explota-ante-declaraciones-insinuantes-dentro-del-equipo" title="Messi explota ante declaraciones insinuantes dentro del equipo">Messi explota ante declaraciones insinuantes dentro del equipo</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/messi-explota-ante-declaraciones-insinuantes-dentro-del-equipo" title="5:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-06T17:55:37+00:00">febrero 6, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/hedith" title="Redactor Noticias">Redactor Noticias</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://www.primeraemision.com/messi-explota-ante-declaraciones-insinuantes-dentro-del-equipo#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/coronavirus-cambiar-la-agenda-los-eventos-deportivos-tokio" title="El coronavirus hace cambiar la agenda de los eventos deportivos en Tokio"><img width="720" height="405" src="http://www.primeraemision.com/wp-content/uploads/2020/02/ambulancia.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="El coronavirus hace cambiar la agenda de los eventos deportivos en Tokio" title="El coronavirus hace cambiar la agenda de los eventos deportivos en Tokio" srcset="http://www.primeraemision.com/wp-content/uploads/2020/02/ambulancia.jpg 720w, http://www.primeraemision.com/wp-content/uploads/2020/02/ambulancia-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-internacionales"  rel="category tag">Noticias Internacionales</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/coronavirus-cambiar-la-agenda-los-eventos-deportivos-tokio" title="El coronavirus hace cambiar la agenda de los eventos deportivos en Tokio">El coronavirus hace cambiar la agenda de los eventos deportivos en Tokio</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/coronavirus-cambiar-la-agenda-los-eventos-deportivos-tokio" title="2:03 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-06T02:03:09+00:00">febrero 6, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/hedith" title="Redactor Noticias">Redactor Noticias</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://www.primeraemision.com/coronavirus-cambiar-la-agenda-los-eventos-deportivos-tokio#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
                                 <a href="http://www.primeraemision.com/real-madrid-ante-la-real-sociedad" title="El Real Madrid ante la Real Sociedad">
                     <img src="http://www.primeraemision.com/wp-content/themes/colormag/img/slider-featured-image.png">
                  </a>
                              <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-actualidad-primera-emision"  rel="category tag">Noticias actualidad Primera Emisión</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/real-madrid-ante-la-real-sociedad" title="El Real Madrid ante la Real Sociedad">El Real Madrid ante la Real Sociedad</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/real-madrid-ante-la-real-sociedad" title="12:13 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-06T00:13:23+00:00">febrero 6, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/hedith" title="Redactor Noticias">Redactor Noticias</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://www.primeraemision.com/real-madrid-ante-la-real-sociedad#respond">0</a></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/absuelto-trump-mayoria-senado" title="Absuelto Trump por mayoría en el Senado."><img width="720" height="405" src="http://www.primeraemision.com/wp-content/uploads/2020/02/camara.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Absuelto Trump por mayoría en el Senado." title="Absuelto Trump por mayoría en el Senado." srcset="http://www.primeraemision.com/wp-content/uploads/2020/02/camara.jpg 720w, http://www.primeraemision.com/wp-content/uploads/2020/02/camara-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-internacionales"  rel="category tag">Noticias Internacionales</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/absuelto-trump-mayoria-senado" title="Absuelto Trump por mayoría en el Senado.">Absuelto Trump por mayoría en el Senado.</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/absuelto-trump-mayoria-senado" title="11:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T23:00:21+00:00">febrero 5, 2020</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/hedith" title="Redactor Noticias">Redactor Noticias</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><a href="http://www.primeraemision.com/absuelto-trump-mayoria-senado#respond">0</a></span>
                  </div>
               </div>

            </div>
               </div>
      </aside><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><p>¿has sufrido algún robo en tu hogar recientemente? ¿crece la inseguridad en tu barrio? ¿has visto como forzaban la puerta de la casa de tu vecino?</p>
<p>No esperes más para instalar <a href="http://www.rapidrivas.es/cerraduras-mul-t-lock/">cerraduras de seguridad</a> en la puerta de entrada. Consulta a profesionales con más de 50 años de experiencia en el sector. Servicio de Cerajeros Barcelona, <a href="http://www.rapidrivas.es/copia-de-llaves/">copia de llaves</a>, duplicado llaves codificadas para coche, <a href="http://www.rapidrivas.es/llaves-de-coche/">llaves de coche</a> y muchos otros servicios de cerrajeria.</p></div>
		</aside><aside id="colormag_featured_posts_slider_widget-3" class="widget widget_featured_slider widget_featured_meta clearfix">               <div class="widget_slider_area_rotate">
                     <div class="single-slide displayblock">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/slenderman-cine-estreno-trailer" title="Slender Man llega al cine y te mostramos todos los detalles"><img width="720" height="445" src="http://www.primeraemision.com/wp-content/uploads/2018/01/slender-man-696x463-1-720x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Slender Man llega al cine y te mostramos todos los detalles" title="Slender Man llega al cine y te mostramos todos los detalles" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-de-entretenimiento-cine-y-tv"  rel="category tag">Cine y TV</a>&nbsp;<a href="http://www.primeraemision.com/noticias-de-variedades-curiosidades" style="background:#dd9933" rel="category tag">Entretenimiento y Curiosidades</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/slenderman-cine-estreno-trailer" title="Slender Man llega al cine y te mostramos todos los detalles">Slender Man llega al cine y te mostramos todos los detalles</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/slenderman-cine-estreno-trailer" title="9:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-03T21:02:31+00:00">enero 3, 2018</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/grecia" title="Grecia Cortez">Grecia Cortez</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Slender Man llega al cine y te mostramos todos los detalles</span></span></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/la-pelicula-it-batio-records-de-taquilla-en-su-estreno" title="La película ‘It’ batió récords de taquilla en su estreno"><img width="720" height="445" src="http://www.primeraemision.com/wp-content/uploads/2017/09/it-pennywise-001-720x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="La película ‘It’ batió récords de taquilla en su estreno" title="La película ‘It’ batió récords de taquilla en su estreno" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-de-entretenimiento-cine-y-tv"  rel="category tag">Cine y TV</a>&nbsp;<a href="http://www.primeraemision.com/noticias-de-variedades-curiosidades" style="background:#dd9933" rel="category tag">Entretenimiento y Curiosidades</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/la-pelicula-it-batio-records-de-taquilla-en-su-estreno" title="La película ‘It’ batió récords de taquilla en su estreno">La película ‘It’ batió récords de taquilla en su estreno</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/la-pelicula-it-batio-records-de-taquilla-en-su-estreno" title="3:27 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-09-12T03:27:01+00:00">septiembre 12, 2017</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/grecia" title="Grecia Cortez">Grecia Cortez</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en La película ‘It’ batió récords de taquilla en su estreno</span></span></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/en-2019-los-juegos-del-hambre-y-crepusculo-tendran-un-parque-tematico" title="En 2019 &#8216;Los juegos del hambre&#8217; y &#8216;Crepúsculo&#8217; tendrán un parque temático"><img width="785" height="445" src="http://www.primeraemision.com/wp-content/uploads/2017/08/58.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="En 2019 &#8216;Los juegos del hambre&#8217; y &#8216;Crepúsculo&#8217; tendrán un parque temático" title="En 2019 &#8216;Los juegos del hambre&#8217; y &#8216;Crepúsculo&#8217; tendrán un parque temático" srcset="http://www.primeraemision.com/wp-content/uploads/2017/08/58.jpg 1000w, http://www.primeraemision.com/wp-content/uploads/2017/08/58-300x170.jpg 300w, http://www.primeraemision.com/wp-content/uploads/2017/08/58-768x435.jpg 768w" sizes="(max-width: 785px) 100vw, 785px" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-de-entretenimiento-cine-y-tv"  rel="category tag">Cine y TV</a>&nbsp;<a href="http://www.primeraemision.com/noticias-de-variedades-curiosidades" style="background:#dd9933" rel="category tag">Entretenimiento y Curiosidades</a>&nbsp;<a href="http://www.primeraemision.com/noticias-actualidad-primera-emision"  rel="category tag">Noticias actualidad Primera Emisión</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/en-2019-los-juegos-del-hambre-y-crepusculo-tendran-un-parque-tematico" title="En 2019 &#8216;Los juegos del hambre&#8217; y &#8216;Crepúsculo&#8217; tendrán un parque temático">En 2019 &#8216;Los juegos del hambre&#8217; y &#8216;Crepúsculo&#8217; tendrán un parque temático</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/en-2019-los-juegos-del-hambre-y-crepusculo-tendran-un-parque-tematico" title="2:02 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-17T02:02:36+00:00">agosto 17, 2017</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author/grecia" title="Grecia Cortez">Grecia Cortez</a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en En 2019 &#8216;Los juegos del hambre&#8217; y &#8216;Crepúsculo&#8217; tendrán un parque temático</span></span></span>
                  </div>
               </div>

            </div>
                     <div class="single-slide displaynone">
               <figure class="slider-featured-image"><a href="http://www.primeraemision.com/actor-brasileno-jose-mayer-se-disculpa-acoso-sexual" title="Actor brasileño José Mayer se disculpa por acoso sexual"><img width="668" height="445" src="http://www.primeraemision.com/wp-content/uploads/2017/04/telenovelas-brasil.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Actor brasileño José Mayer se disculpa por acoso sexual" title="Actor brasileño José Mayer se disculpa por acoso sexual" srcset="http://www.primeraemision.com/wp-content/uploads/2017/04/telenovelas-brasil.jpeg 800w, http://www.primeraemision.com/wp-content/uploads/2017/04/telenovelas-brasil-300x200.jpeg 300w, http://www.primeraemision.com/wp-content/uploads/2017/04/telenovelas-brasil-768x512.jpeg 768w, http://www.primeraemision.com/wp-content/uploads/2017/04/telenovelas-brasil-696x464.jpeg 696w, http://www.primeraemision.com/wp-content/uploads/2017/04/telenovelas-brasil-630x420.jpeg 630w" sizes="(max-width: 668px) 100vw, 668px" /></a></figure>               <div class="slide-content">
                  <div class="above-entry-meta"><span class="cat-links"><a href="http://www.primeraemision.com/noticias-de-entretenimiento-cine-y-tv"  rel="category tag">Cine y TV</a>&nbsp;</span></div>                  <h3 class="entry-title">
                     <a href="http://www.primeraemision.com/actor-brasileno-jose-mayer-se-disculpa-acoso-sexual" title="Actor brasileño José Mayer se disculpa por acoso sexual">Actor brasileño José Mayer se disculpa por acoso sexual</a>
                  </h3>
                  <div class="below-entry-meta">
                     <span class="posted-on"><a href="http://www.primeraemision.com/actor-brasileno-jose-mayer-se-disculpa-acoso-sexual" title="1:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-05T13:07:07+00:00">abril 5, 2017</time></a></span>                     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.primeraemision.com/author" title=""></a></span></span>
                     <span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Actor brasileño José Mayer se disculpa por acoso sexual</span></span></span>
                  </div>
               </div>

            </div>
               </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/pg/primeraemisionvlp/posts/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/@primeraemision1" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="http://www.googleplus.com" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/primeraemisionvlp/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2020 <a href="http://www.primeraemision.com/" title="Primera Emisión" ><span>Primera Emisión</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<link rel='stylesheet' id='mystyle-css'  href='http://www.primeraemision.com/wp-content/plugins/comments-facebook/css/style.css?ver=4.7.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.primeraemision.com/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/navigation.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.primeraemision.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
</body>
</html>